Zündung

1997-2005

Moderator: Anthony

Benutzeravatar
FrankN
Site Admin
Site Admin
Beiträge: 1833
Registriert: Mi 31 Dez, 2014 11:35
Kontaktdaten:

Re: Zündung

Beitrag von FrankN » Do 10 Okt, 2019 09:26

Gruß aus Nordhessen
Frank

steves jag
Mitglied
Mitglied
Beiträge: 111
Registriert: So 30 Okt, 2016 17:12
Kontaktdaten:

Re: Zündung

Beitrag von steves jag » Sa 12 Okt, 2019 23:45

Hallo,
falls sich die Probleme nicht nach einer längeren Probefahrt legen, gebe es neben der Möglichkeit von weiteren Undichtigkeiten im Kompressor/Ansaugkrümmerbereich, evtl. den Einspitzdüsen noch eine weitere Theorie: Längung der Steuerkette - das führt zu einer Veränderung des Zündpunkts, da der Sensor sein Signal von der Nockenwelle an die ECU gibt - das erklärt dann den unrunden Leerlauf.
Wenn es ganz blöd läuft, springt auch noch die Kette einen Zahn über.

VG
Stefan

Benutzeravatar
Anthony
Site Admin
Site Admin
Beiträge: 583
Registriert: Mi 17 Dez, 2014 10:51
Kontaktdaten:

Re: Zündung

Beitrag von Anthony » So 13 Okt, 2019 07:48

Hallo Stefan

Wurden bei dir die Steuerkettenspanner eigentlich schon gemacht?
Die Originale Steuerkette sollte eigentlich super stabil sein und kaum einer Längung unterliegen.
Nur die Austauschketten haben das Problem.

Grüsse
Jage nicht was du nicht töten kannst

steves jag
Mitglied
Mitglied
Beiträge: 111
Registriert: So 30 Okt, 2016 17:12
Kontaktdaten:

Re: Zündung

Beitrag von steves jag » So 13 Okt, 2019 11:28

Hallo Anthony,
die oberen Steuerkettenspanner wurden definitiv ausgewechselt. Bei den inneren Ketten müsste ich mal meine früheren Beiträge durchsehen.
Es sind jetzt auch nur die Optionen/Stellschrauben. Mich stimmt es aber schon recht optimistisch, dass sich der Leerlauf nach den ersten gestopften Lecks im Ansaugbereich bereits etwas beruhigt hat.

Bei der Montage der Drosselklappe fiel noch diese Schlauchschelle vorm Kompressoreingang auf:

DSCN2564.JPG
DSCN2564-001.JPG

Die Schelle ist nicht richtig positioniert. Man kann an den Abdruck im Schlauch auch sehen, wo die Schelle ursprünglich gesessen hat und auch hingehört. Ist jetzt an sich kein Problem, konnte auch mühelos nachjustiert werden. Es ist aber ein klarer Hinweis darauf, dass an diesem Bereich bereits gearbeitet wurde und auch ein Hinweis auf die Qualität dieser Arbeiten. Es mach sicher Sinn, hier nachzuarbeiten, alle Dichtungen zu checken, bzw. zu erneuern. Würde mich nicht wundern, wenn dort weitere Lecks zum Vorschein kommen. Wie schon oben gesagt: Das System verträgt sehr viele Fehler, bevor es zu ersten Störungen kommt. Umgekehrt findet man bisweilen eben auch mehr als einen Fehler, bzw. sollte nicht beim ersten Fehler mit der Suche aufhören. Da findet man in der Regel noch mehr.

VG
Stefan
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

steves jag
Mitglied
Mitglied
Beiträge: 111
Registriert: So 30 Okt, 2016 17:12
Kontaktdaten:

Re: Zündung

Beitrag von steves jag » Mo 14 Okt, 2019 09:41

Hallo,
also die Testfahrt war nicht so optimal. Unter Last läuft er ziemlich normal, im Schiebetrieb nimmt er leicht verzögert Gas an und im Leerlauf fängt er an zu schütteln. Ab und an geht auch die gelbe Lampe an - alles, wie es war. :roll:

Was ziemlich irritierend war: Beim Beschleunigen konnte man ab einer bestimmten Gaspedalstellung ein saugendes Geräusch im Innenraum hören, fast so, als wenn es aus dem Handschuhfach kommen würde. Etwas weniger Gas und das Geräusch war weg.
Evtl. kommt dieses Geräusch auch vom Kühlwasser: Mit wird ständig angezeigt, dass Zuwenig Kühlwasser im System ist aber der Stand stimmt bei der Kontrolle immer. Evtl. wird in den Ausgleichsbehälter abgeblasen und es ist dieses Geräusch, was ich höre. Die Temperauranzeige ist auch ok und die Entlüftung ist auch frei - aber ok, dass ist jetzt eine andere Baustelle. Der etwas eigenwillige Anzeigehabitus beim Kühlwasser ist ja bekannt.

Werde jetzt noch mal einen neuen Satz Zündspulen versuchen. Die Zündspulen sind zuletzt vor 50.000km ausgewechselt worden. Eigentlich sollte da nichts fehlen aber es ist noch die minimalinvasivste Maßnahme und einige Fahrzeuge verschleißen gerne ihre Zündspulen, bei anderen halten sie eine Ewigkeit. (Vielleicht macht es auch Sinn sich vor dem endgültigen Brexit noch mit eine paar Teilen aus GB einzudecken.)

Wenn auch das nichts ändert, kommt der Kompressor mal runter und ich schau mir die ganzen Verbindungen im Ansaugbereich an. Wenn auch das nichts bringt, sind wieder die Kats dran.

Kurzes Feedback von der AGR-Leitung: Nach ca. 30km und einem abschließenden "Bergrennen" war die Leitung am Krümmeranschluss ca. 180° warm. Bei einem scharfen Autobahngfahrt im Hochsommer dürfte sie sich noch einmal erhöhen aber das wäre jetzt mal eine erste Referenz.

VG
Stefan

steves jag
Mitglied
Mitglied
Beiträge: 111
Registriert: So 30 Okt, 2016 17:12
Kontaktdaten:

Re: Zündung

Beitrag von steves jag » Fr 18 Okt, 2019 11:34

Hallo,
heute die neuen Zündspulen eingebaut: Alles wie gehabt und ich bin jetzt erst mal etwas entnervt - werde mal eine Pause einlegen :|

Es bleibt jetzt noch die Überprüfung der Pumpenansteuerung. Dann das Drosselklappenrelais. Wenn das nichts bringt, würde ich mal die Kompression testen/messen und ggfs. die Brennräume/Ventile mit einem Endoskop untersuchen.

Die Dichtungen im ganzen Kompressor/Ansaugbereich incl. der Einspritzdüsen stehen auch auf der Liste der Verdächtigen aber da bin ich skeptisch. Das würde mehr unter einer grundsätzlichen Überprüfung fallen. Wahrscheinlich würde ich auch etwas finden aber wie die AGR-Leitung fällt es unter Belastungen aber nicht unter Ursachen. Die Ursache liegt irgendwo anders und ich komm einfach nicht drauf.

VG
Stefan

Benutzeravatar
Willi
Veteran
Veteran
Beiträge: 234
Registriert: Mo 02 Feb, 2015 19:30
Kontaktdaten:

Re: Zündung

Beitrag von Willi » Fr 18 Okt, 2019 16:03

Hallo Stefan,
ich ziehe wirklich den Hut vor deinem Ehrgeiz und Hartnäckigkeit. Ich lese ja schon lange bei dir mit. Respekt. Hast du ab und an Alpträume bezügl. des Vorbesitzers ? :?

Auf baldigen sauberen Motorlauf
Grüße, Willi

Benutzeravatar
FrankN
Site Admin
Site Admin
Beiträge: 1833
Registriert: Mi 31 Dez, 2014 11:35
Kontaktdaten:

Re: Zündung

Beitrag von FrankN » Fr 18 Okt, 2019 17:02

Hallo Stefan , nicht aufgeben, das findest Du schon .
Gruß aus Nordhessen
Frank

Antworten